<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://www.plazajuarez.mx/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://www.plazajuarez.mx/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<base href="http://www.plazajuarez.mx/index.php/general/item/63901-amagan-con-manifestaciones-contra-fayad-por-adeudo-a-uaeh" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="noticias generales" />
	<meta name="title" content="Amagan con manifestaciones contra Fayad por adeudo a UAEH" />
	<meta name="author" content="Redacción " />
	<meta property="og:url" content="http://www.plazajuarez.mx/index.php/general/item/63901-amagan-con-manifestaciones-contra-fayad-por-adeudo-a-uaeh" />
	<meta property="og:title" content="Diario Plaza Juárez - Amagan con manifestaciones contra Fayad por adeudo a UAEH" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.plazajuarez.mx/media/k2/items/cache/15ad1eb7e23f7704abe6720b2b73c1f6_S.jpg" />
	<meta name="image" content="http://www.plazajuarez.mx/media/k2/items/cache/15ad1eb7e23f7704abe6720b2b73c1f6_S.jpg" />
	<meta property="og:description" content="Noticias Generales - Diario Plaza Juárez" />
	<meta name="description" content="Noticias Generales - Diario Plaza Juárez" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Diario Plaza Juárez - Amagan con manifestaciones contra Fayad por adeudo a UAEH</title>
	<link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.plazajuarez.mx/index.php/component/search/?Itemid=82&amp;id=63901:amagan-con-manifestaciones-contra-fayad-por-adeudo-a-uaeh&amp;format=opensearch" rel="search" title="Buscar Diario Plaza Juárez" type="application/opensearchdescription+xml" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/tribune2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/components/com_jxtcreadinglist/readinglist.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?152851f1a000fe5b5e2fbefa2bad5fbb" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?152851f1a000fe5b5e2fbefa2bad5fbb" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?152851f1a000fe5b5e2fbefa2bad5fbb" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/templates/tribune2/XTC/css.php?id=14&amp;file=default" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/templates/tribune2/XTC/css.php?id=14&amp;group=typo" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/templates/tribune2/XTC/css.php?id=14&amp;group=grid" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/templates/tribune2/XTC/css.php?id=14&amp;group=style1" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/templates/tribune2/XTC/css.php?id=14&amp;group=css3effects" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/templates/tribune2/XTC/css.php?id=14&amp;file=template" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/modules/mod_jxtc_k2commentswall/templates/tribune_latestchatter_right_right6/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.plazajuarez.mx/modules/mod_jxtc_k2commentswall/css/wall.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search92 input[type="search"]{ width:auto; }#ty2udate264 {display:inline-block;width:auto;font-size:16px; font-family:"Times New Roman",Georgia,Serif;letter-spacing:1px;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?152851f1a000fe5b5e2fbefa2bad5fbb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?152851f1a000fe5b5e2fbefa2bad5fbb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?152851f1a000fe5b5e2fbefa2bad5fbb" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?152851f1a000fe5b5e2fbefa2bad5fbb" type="text/javascript"></script>
	<script src="/media/system/js/core.js?152851f1a000fe5b5e2fbefa2bad5fbb" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?152851f1a000fe5b5e2fbefa2bad5fbb" type="text/javascript"></script>
	<script src="http://www.plazajuarez.mx/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
	<script src="http://www.plazajuarez.mx/media/JoomlaXTC/showcaseFX.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?152851f1a000fe5b5e2fbefa2bad5fbb" type="text/javascript"></script>
	<script src="http://www.plazajuarez.mx/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">
function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LfnMSETAAAAAOkRQ7EOAtPii_ABjHPT9EDhLNjc"});}window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });window.addEvent('load', function(){ // 290
	var jxtcwall290slidebox = new slidebox('jxtcwall290','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
	var jxtcwall290jxtcpops = new jxtcpops('jxtcwall290',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
	var jxtcwall290jxtctips = new jxtctips('jxtcwall290',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
	var jxtcwall290jxtchover = new jxtchover('jxtcwall290','CECECE','FFFFFF');
	});window.addEvent('load', function(){var jxtcwall290 = new showcaseFX('jxtcwall290',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock264() {
	var newdate264 = new Date();
	var day264="";
	var month264="";
	var myweekday264="";
	var year264="";
	var mydate264 = new Date();
	var dston264  = new Date(921401999000);
	dston264.setYear(mydate264.getFullYear());
	var dstoff264 = new Date(941965199000);
	dstoff264.setYear(mydate264.getFullYear());
	dston264.setFullYear(newdate264.getFullYear());
	dstoff264.setFullYear(newdate264.getFullYear());

	var dst264 = "0";
	var myzone264 = newdate264.getTimezoneOffset();

	var zone264 = parseInt(-5);

	// zone is negative so convert to positive to do calculations
	if (zone264 <= 0) {
		zoneb264 = -zone264;
	} else {
		zoneb264 = zone264;
	};
	if (mydate264 > dston264 && mydate264 < dstoff264 && dst264 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea264 = zoneb264 - 1;
		var houradjust264 = 0;
	} else {
		zonea264 = zoneb264;
		var houradjust264 = -1;
	};

	newtime264=newdate264.getTime();

	var newzone264 = (zonea264*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone264 <= 0) {
		newzone264 = -newzone264;
	};
	newtimea264 = 
	newtime264+(myzone264*60*1000)+newzone264;		
	mydate264.setTime(newtimea264);
	myday264 = mydate264.getDay();
	mymonth264 = mydate264.getMonth();
	myweekday264= mydate264.getDate();
	myyear264= mydate264.getYear();
	year264 = myyear264;

	if (year264 < 2000) year264 = year264 + 1900;
	myhours264 = mydate264.getHours();
	var mm264 = "am";
	if (myhours264 > 12 + houradjust264)
		mm264 = "pm";
	if (myhours264 > 12 + houradjust264)
		myhours264 -= 12;
	if (myhours264 == 0) myhours264 = 12;
	myminutes264 = mydate264.getMinutes();

	if (myminutes264 < 10) {
		mytime264 = "0" + myminutes264;
	} else {
		mytime264 = "" + myminutes264;
	};

	myseconds264 = mydate264.getSeconds();

	if (myseconds264 < 10) {
		myseconds264 = "0" + myseconds264;
	} else {
		myseconds264 = "" + myseconds264;
	};

	arday264 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth264 = new Array("de enero de ","de febrero de ","de marzo de ","de abril de ","de mayo de ","de junio de ","de julio de ","de agosto de ","de septiembre de ","de octubre de ","de noviembre de ","de diciembre de ");
	ardate264 = new Array("0th","01","02","03","04","05","06","07","08","09","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	var time264 = (""+arday264[myday264]+","+" "+ardate264[myweekday264]+" "+armonth264[mymonth264]+" "+year264+"");

	document.getElementById("ty2udate264").innerHTML  = time264;

	setTimeout("clock264()", 1000);

};
listen("load", window, clock264);
	</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73555510-1', 'plazajuarez.mx');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body id="bttop" class="innerpage nosticky default">

	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
             
<div id="topwrap" class="clearfix row-fluid">
           <div id="topleft" class="span3">                           
        <h3>Hidalgo, México</h3><div id="ty2udate264"><div style="margin:0px auto;width:auto;text-align:left;">Lunes, 14 de agosto de  2017</div></div>
       </div>
 
<div align="center" id="logo" class="span6"> <a class="hideTxt" href="/index.php">Diario Plaza Juárez</a></div>

           <div id="topright" class="span3">                           
        <table align="right" style="width: 200px; margin-left: auto; margin-right: auto;" cellspacing="6" cellpadding="6">
<tbody>
<tr>
<td style="width: 40px;"><a href="https://issuu.com/diarioplazajuarez_" target="_blank"><img class="pull-left" style="float: right;" src="/images/M_images/issuu.png" alt="instagram" width="40" height="40" /></a></td>
<td style="width: 40px;"><a href="https://www.instagram.com/plazajuarez_" target="_blank"><img class="pull-left" style="float: right;" src="/images/M_images/instagram1.png" alt="instagram" width="40" height="40" /></a></td>
<td style="width: 40px;"><a href="https://www.facebook.com/diarioplazajuarez" target="_blank"><img class="pull-left" style="float: right;" src="/images/M_images/fb.png" alt="facebook" width="40" height="40" /></a></td>
<td style="width: 40px;"><a href="https://twitter.com/diaplazajuarez" target="_blank"><img style="float: right;" src="/images/M_images/twitter.png" alt="twitter" width="40" height="40" /></a></td>
<td style="width: 40px;"><a href="https://plus.google.com/+PlazajuarezMx" target="_blank"><img style="float: right;" src="/images/M_images/gplus.png" alt="google plus" width="40" height="40" /></a></td>
<td style="width: 40px;"><a href="http://www.youtube.com/c/PlazajuarezMx" target="_blank"><img style="float: right;" src="/images/M_images/ytube.png" alt="you tube" width="40" height="40" /></a></td>
<td style="width: 40px;"><a href="https://soundcloud.com/user-96859426" target="_blank"><img style="float: right;" src="/images/M_images/soundcloud.png" alt="soundcloud" width="40" height="40" /></a></td>
</tr>
</tbody>
</table>
<br />
<br /><div class="search mod_search92">
	<form action="/index.php/general" method="post" class="form-inline">
		<label for="mod-search-searchword92" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="82" />
	</form>
</div>

       </div>
</div>
<div class="menutopwrap">
 				<div id="menuright" class="hd2">
                 
					 
											<div id="menuright1">                           
							<div class="module title-on  moleft2">
    <h3 class="moduletitle">
    <span class="first_word">Categorias</span>    </h3>

  <div class="modulecontent"> <div class="mobilebtn">
<select size="1" class="menu suckerfish xtcmobilemenu"  onchange="location.href=this.value">
<option value="/index.php/salud" >Salud</option><option value="/index.php/pachuca" >Pachuca</option><option value="/index.php/barandilla" >Barandilla</option><option value="/index.php/un-infierno-bonito" >Un Infierno Bonito</option><option value="/index.php/show" >Show</option><option value="/index.php/arteria-cultural" >Arteria Cultural</option><option value="/index.php/nuestra" >Nuestra Palabra</option><option value="/index.php/elecciones-extraordinarias-en-omitlan-de-juarez" >Dese por enterado </option><option value="/index.php/directorio" >Directorio</option></select>
</div>
 </div>
</div>

						</div>
					 
				</div>
			 
			<div id="menu" class="clearfix hd8  dualfish">
				<div class="module title-on  moleft">
    <h3 class="moduletitle">
    <span class="first_word">Menu 1</span>    </h3>

  <div class="modulecontent"> <ul class="menu dualfish xtcdefaultmenu">
<li class="menu-1 item-21"><a href="/index.php" >Inicio</a></li><li class="menu-2 item-82 current active"><a href="/index.php/general" >General</a></li><li class="menu-3 item-68"><a href="/index.php/nacion" >Nación</a></li><li class="menu-4 item-64"><a href="/index.php/orbe" >Orbe</a></li><li class="menu-5 item-26"><a href="/index.php/deportiva" >Deportiva</a></li><li class="menu-6 item-34"><a href="/index.php/region" >Región</a></li><li class="menu-7 item-235 deeper parent"><a href="/" >Articulistas</a><ul><li class="item-498"><a href="/index.php/articulistas/pablo-vargas" >Pablo Vargas</a></li><li class="item-496"><a href="/index.php/articulistas/bonfilio-salazar1" >Bonfilio Salazar</a></li><li class="item-499"><a href="/index.php/articulistas/carlos-barra-moulain" >Carlos Barra Moulaín</a></li><li class="item-500"><a href="/index.php/articulistas/miguel-angel-serna" >Miguel Angel Serna</a></li><li class="item-501"><a href="/index.php/articulistas/luis-kaim-gebara" >Luis Kaim Gebara</a></li><li class="item-502"><a href="/index.php/articulistas/roberto-diez" >Roberto Diez</a></li><li class="item-503"><a href="/index.php/articulistas/miguel-rosales" >Miguel Rosales</a></li><li class="item-504"><a href="/index.php/articulistas/prisciliano-gutierrez" >Prisciliano Gutiérrez</a></li><li class="item-505"><a href="/index.php/articulistas/javier-peralta" >Javier Peralta </a></li><li class="item-506"><a href="/index.php/articulistas/adalberto-peralta" >Adalberto Peralta</a></li><li class="item-507"><a href="/index.php/articulistas/ernesto-salayandia" >Ernesto Salayandía</a></li><li class="item-508"><a href="/index.php/articulistas/jose-luis-ortiz-santillan" >José Luis Ortiz Santillán</a></li></ul></li><li class="menu-8 item-563"><a href="/index.php/elecciones" >Relatos </a></li></ul>
<div class="mobilebtn">
<select size="1" class="menu dualfish xtcmobilemenu"  onchange="location.href=this.value">
<option value="/index.php" >Inicio</option><option value="/index.php/general" selected="selected">General</option><option value="/index.php/nacion" >Nación</option><option value="/index.php/orbe" >Orbe</option><option value="/index.php/deportiva" >Deportiva</option><option value="/index.php/region" >Región</option><option value="" >Articulistas</option><option value="/index.php/articulistas/pablo-vargas" >-Pablo Vargas</option><option value="/index.php/articulistas/bonfilio-salazar1" >-Bonfilio Salazar</option><option value="/index.php/articulistas/carlos-barra-moulain" >-Carlos Barra Moulaín</option><option value="/index.php/articulistas/miguel-angel-serna" >-Miguel Angel Serna</option><option value="/index.php/articulistas/luis-kaim-gebara" >-Luis Kaim Gebara</option><option value="/index.php/articulistas/roberto-diez" >-Roberto Diez</option><option value="/index.php/articulistas/miguel-rosales" >-Miguel Rosales</option><option value="/index.php/articulistas/prisciliano-gutierrez" >-Prisciliano Gutiérrez</option><option value="/index.php/articulistas/javier-peralta" >-Javier Peralta </option><option value="/index.php/articulistas/adalberto-peralta" >-Adalberto Peralta</option><option value="/index.php/articulistas/ernesto-salayandia" >-Ernesto Salayandía</option><option value="/index.php/articulistas/jose-luis-ortiz-santillan" >-José Luis Ortiz Santillán</option><option value="/index.php/elecciones" >Relatos </option></select>
    </div>
 </div>
</div>

			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				<ul class="menu suckerfish xtcdefaultmenu">
<li class="menu-1 item-35"><a href="/index.php/salud" >Salud</a></li><li class="menu-2 item-36"><a href="/index.php/pachuca" >Pachuca</a></li><li class="menu-3 item-37"><a href="/index.php/barandilla" >Barandilla</a></li><li class="menu-4 item-265"><a href="/index.php/un-infierno-bonito" >Un Infierno Bonito</a></li><li class="menu-5 item-22"><a href="/index.php/show" >Show</a></li><li class="menu-6 item-266"><a href="/index.php/arteria-cultural" >Arteria Cultural</a></li><li class="menu-7 item-267"><a href="/index.php/nuestra" >Nuestra Palabra</a></li><li class="menu-8 item-568"><a href="/index.php/elecciones-extraordinarias-en-omitlan-de-juarez" >Dese por enterado </a></li><li class="menu-9 item-550"><a href="/index.php/directorio" >Directorio</a></li></ul>
<div class="mobilebtn">
<select size="1" class="menu suckerfish xtcmobilemenu"  onchange="location.href=this.value">
<option value="/index.php/salud" >Salud</option><option value="/index.php/pachuca" >Pachuca</option><option value="/index.php/barandilla" >Barandilla</option><option value="/index.php/un-infierno-bonito" >Un Infierno Bonito</option><option value="/index.php/show" >Show</option><option value="/index.php/arteria-cultural" >Arteria Cultural</option><option value="/index.php/nuestra" >Nuestra Palabra</option><option value="/index.php/elecciones-extraordinarias-en-omitlan-de-juarez" >Dese por enterado </option><option value="/index.php/directorio" >Directorio</option></select>
    </div>

			</div>

</div></div></div> 



<div id="region2wrap" class="xtc-bodygutter"><div id="region2pad" class="xtc-wrapperpad"><div id="region2" class="row-fluid xtc-wrapper r2spacer"><div id="user1_6" class="span12"><div class="row-fluid"><div id="user1" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p><a href="http://radioplazajuarez.mx" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/radio.jpg" alt="" width="650" height="82" /></a></p> </div>
</div>
</div></div></div></div></div></div></div>        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
        
        
        
        
                       
       
       
       
       
       
	<div class="span8">
        	       	
       	<div id="component" class="r3spacer_top">

<!-- Start K2 Item Layout -->
<span id="startOfPageId63901"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
						
	  	Amagan con manifestaciones contra Fayad por adeudo a UAEH
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Destacado		  	</sup>
	  	</span>
	  	
	  </h2>
	  
		

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  	<ul>
  		<!-- Item Author -->
		<li style="padding:0 4px 0 0;">
			Escrito por&nbsp;
						Redacción 					</li>
		        <li>
		<!-- Date created -->

			Lunes, 14 Agosto 2017 14:56	</li>
			
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño de la fuente</span>
				<a href="#" id="fontDecrease">
					<span>disminuir el tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="disminuir el tamaño de la fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño de la fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño de la fuente" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/general/item/63901-amagan-con-manifestaciones-contra-fayad-por-adeudo-a-uaeh?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Imprimir</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=tribune2&amp;link=278f568bdb95003cf5681c0a1a74790f413f55bb" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiarioplazajuarez&layout=button&size=small&mobile_iframe=true&width=81&height=20&appId" width="81" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			</li>
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/index.php/general/item/63901-amagan-con-manifestaciones-contra-fayad-por-adeudo-a-uaeh#itemCommentsAnchor">
						¡Escribe el primer comentario!					</a>
												</li>
					</ul>
		<div class="clr"></div>
  </div>
	
<div class="itemCTRBlock">
			  		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Valora este artículo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating63901" style="width:0%;"></li>
				<li><a href="#" rel="63901" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="63901" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="63901" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="63901" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="63901" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog63901" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
		<div style="clear:both;"></div>	
</div>



	
	    <div class="itemLinks">




  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/15ad1eb7e23f7704abe6720b2b73c1f6_XL.jpg" title="Clic para vista previa de la imagen">
		  		<img src="/media/k2/items/cache/15ad1eb7e23f7704abe6720b2b73c1f6_M.jpg" alt="Amagan con manifestaciones contra Fayad por adeudo a UAEH" style="width:500px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  	<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="diaplazajuarez">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
				
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">	
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
				
		<div class="clr"></div>
	</div>
		  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>El rector de la Universidad Autónoma del Estado de Hidalgo (UAEH), Adolfo Pontigo Loyola, y el presidente del patronato universitario, Gerardo Sosa Castelán, amagaron con salir a las calles para demandar que el gobernador Omar Fayad Meneses liquide un adeudo de 142 millones 387 mil 99 pesos que mantiene por concepto de subsidio ordinario estatal.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Explicaron que este pasivo corresponde a las ministraciones que el estado debía realizar de los meses de mayo, junio, julio y agosto.</p>
<p>Gerardo Sosa subrayó que se encuentran en alerta amarilla para evitar que ocurra lo que pasó en el sexenio pasado donde se llegó a tener una deuda con la Universidad de alrededor de 500 millones de pesos, que fueron subsanados casi al finalizar esa administración, luego de que en aquella ocasión se anunciará una marcha.</p>
<p>Explicaron que la falta de este subsidio ha repercutido y pone en riesgo diversos rubros como los salarios, las prestaciones de seguridad social, vales de despensa y además el ingreso de fondos para las jubilaciones.</p>
<p>Ante ello lamentaron que ya se analiza tomar medidas drásticas que afectarían a la comunidad estudiantil, por un incremento de colegiaturas y quitar la gratuidad al transporte universitario, "Garzabus". Gerardo Sosa, subrayó "no estamos pidiendo limosna sino que se cumpla con el convenio".</p>
<p>Explicó que este acuerdo se encuentra fundamentado por la ley en el convenio marco de colaboración para el apoyo financiero número 0530/16 de enero de 2016 y su anexo de ejecución número 0904/2017 para las universidades públicas estatales, el cual fue suscritos y firmados por la Secretaría de Educación Pública el gobierno del Estado y la Universidad Autónoma del Estado.</p>
<p>Reconocieron que por parte del gobierno federal la entrega de los subsidios ha sido en tiempo, sin embargo en lo que corresponde al estado ha sido de manera extemporánea y parcial, lo que pone en riesgo los trabajos de la universidad, debido a que para haber frente a gastos inmediatos como es el de salarios se tiene que tomar de otras bolsas.</p>
<p>El patronato no va a permitir que ocurra lo mismo que en Veracruz, donde el gobierno de Javier Duarte no entregó los recursos federales y se mantiene una deuda de dos mil millones de pesos.</p>
<p>Ante ello advirtieron que se alista ya una marcha con toda la comunidad universitaria para el próximo 23.</p>
<p><strong> </strong></p>	  </div>
	  	  
		<div class="clr"></div>

	           <!-- Item navigation -->
  <div class="itemNavigation">
  	

				<a class="itemPrevious" href="/index.php/general/item/63900-a-partir-de-hoy-queda-cerrado-el-deprimido-del-tuzobus-tellez-para-los-vehiculos-particulares">
			&laquo; A partir de hoy queda cerrado el deprimido del tuzobús Téllez para los vehículos particulares		</a>
		
		
  </div>
  		

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	  
		<div class="clr"></div>
  </div>
  
  
  	<div class="clr"></div>
			
  
	<div class="clr"></div>

  
  
 

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<div class="comment module"><h3 class="moduletitle"><span>Deja un comentario</span></h3></div>

<p class="itemCommentsFormNotes">
		Asegúrese de introducir toda la información requerida, indicada por un asterisco (*). No se permite código HTML.	</p>

<form action="/index.php/general" method="post" id="comment-form" class="form-validate">
	<div class="cftextarea">
	<label class="formComment" for="commentText">Mensaje *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Escribe aquí tu mensaje ...';" onfocus="if(this.value=='Escribe aquí tu mensaje ...') this.value='';" name="commentText" id="commentText">Escribe aquí tu mensaje ...</textarea>
</div>
	<div class="cffields">
	<label class="formName" for="userName">Nombre *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="escribe tu nombre ..." onblur="if(this.value=='') this.value='escribe tu nombre ...';" onfocus="if(this.value=='escribe tu nombre ...') this.value='';" />

	<label class="formEmail" for="commentEmail">Email *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="Escribe tu dirección de correo electrónico ..." onblur="if(this.value=='') this.value='Escribe tu dirección de correo electrónico ...';" onfocus="if(this.value=='Escribe tu dirección de correo electrónico ...') this.value='';" />

	<label class="formUrl" for="commentURL">URL del sitio web</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="escribe la URL de tu sitio Web ..."  onblur="if(this.value=='') this.value='escribe la URL de tu sitio Web ...';" onfocus="if(this.value=='escribe la URL de tu sitio Web ...') this.value='';" />

		<label class="formRecaptcha">Introduzca las palabras que ve a continuación</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Enviar comentario" />
</div>
<div style="clear:both;"></div>
	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="63901" />
	<input type="hidden" name="903fe22c1309be0a40a42b06c9e7cd18" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/general/item/63901-amagan-con-manifestaciones-contra-fayad-por-adeudo-a-uaeh#startOfPageId63901">
			volver arriba		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

</div> 	</div>
	 <div id="right" class="span4"><div class="module title-off  ">
  <div class="modulecontent"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/281798090/Media_plana_secciones', [300, 600], 'div-gpt-ad-1492362498417-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /281798090/Media_plana_secciones -->
<div id='div-gpt-ad-1492362498417-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492362498417-0'); });
</script>
</div> </div>
</div>
<div class="module title-on  qtag">
    <h3 class="moduletitle">
    <span class="first_word">Comentarios</span>    </h3>

  <div class="modulecontent"> <div id="jxtcwall290"><div class="showcasejxtcwall290"><div class="sframejxtcwall290"><table class="tablejxtcwall290 oddpage singlepage page-1" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow oddrow row-1"><td class="singlecol oddcol col-1" style="width:100%" ><div style="padding-bottom:12px;">
<h3 class="newsitemtitlemed2"><a href=/index.php/region/item/63876-construcciones-industriales-tapia-exporta-al-extranjero><center>Construcciones Industriales Tapia exporta al extranjero</center></a></h3>
<center>
<a class="newsitemdate" href="/index.php/region/item/63876-construcciones-industriales-tapia-exporta-al-extranjero">ALLONSO H commented on 08-14-August</a></center>
</div>





</td></tr><tr class="centerrow evenrow row-2"><td class="singlecol oddcol col-1" style="width:100%" ><div style="padding-bottom:12px;">
<h3 class="newsitemtitlemed2"><a href=/index.php/barandilla/item/63243-humillaron-a-dos-clientas-en-liverpool-de-plaza-galerias><center>HUMILLARON A DOS CLIENTAS EN LIVERPOOL DE PLAZA GALERÍAS</center></a></h3>
<center>
<a class="newsitemdate" href="/index.php/barandilla/item/63243-humillaron-a-dos-clientas-en-liverpool-de-plaza-galerias">Angel commented on 08-03-August</a></center>
</div>





</td></tr><tr class="centerrow oddrow row-3"><td class="singlecol oddcol col-1" style="width:100%" ><div style="padding-bottom:12px;">
<h3 class="newsitemtitlemed2"><a href=/index.php/region/item/63307-promete-alcalde-que-no-habra-dano-ecologico-en-sendero-intermunicipal><center>Promete Alcalde que no habrá daño ecológico en Sendero Intermunicipal</center></a></h3>
<center>
<a class="newsitemdate" href="/index.php/region/item/63307-promete-alcalde-que-no-habra-dano-ecologico-en-sendero-intermunicipal">Joliana Vera Gonzalez commented on 08-03-August</a></center>
</div>





</td></tr><tr class="centerrow evenrow row-4"><td class="singlecol oddcol col-1" style="width:100%" ><div style="padding-bottom:12px;">
<h3 class="newsitemtitlemed2"><a href=/index.php/region/item/63190-escapa-de-una-rina-en-camioneta-de-capyat-empleado-atropella-y-prensa-a-mujer-huye><center>Escapa de una riña; en camioneta de CAPYAT, empleado atropella y prensa a mujer… huye</center></a></h3>
<center>
<a class="newsitemdate" href="/index.php/region/item/63190-escapa-de-una-rina-en-camioneta-de-capyat-empleado-atropella-y-prensa-a-mujer-huye">Soraya Jimenez Lopez commented on 08-01-August</a></center>
</div>





</td></tr><tr class="centerrow oddrow row-5"><td class="singlecol oddcol col-1" style="width:100%" ><div style="padding-bottom:12px;">
<h3 class="newsitemtitlemed2"><a href=/index.php/show/item/62857-fred-durst-dedica-una-emotiva-carta-a-chester-bennington><center>Fred Durst dedica una emotiva carta a Chester Bennington</center></a></h3>
<center>
<a class="newsitemdate" href="/index.php/show/item/62857-fred-durst-dedica-una-emotiva-carta-a-chester-bennington">booster digital commented on 07-26-July</a></center>
</div>





</td></tr><tr class="centerrow evenrow row-6"><td class="singlecol oddcol col-1" style="width:100%" ><div style="padding-bottom:12px;">
<h3 class="newsitemtitlemed2"><a href=/index.php/region/item/62764-presidente-nombra-a-su-esposa-tesorera-del-comite-de-feria-2017><center>Presidente nombra a su esposa tesorera del comité de feria 2017</center></a></h3>
<center>
<a class="newsitemdate" href="/index.php/region/item/62764-presidente-nombra-a-su-esposa-tesorera-del-comite-de-feria-2017">por amor a ixmiquilpan commented on 07-25-July</a></center>
</div>





</td></tr><tr class="lastrow oddrow row-7"><td class="singlecol oddcol col-1" style="width:100%" ><div style="padding-bottom:12px;">
<h3 class="newsitemtitlemed2"><a href=/index.php/region/item/62619-precios-inflados-variedad-chafa-califican-de-jodida-la-feria-ixmiquilpan-2017><center>Precios inflados, variedad chafa… califican de “jodida” la Feria Ixmiquilpan 2017</center></a></h3>
<center>
<a class="newsitemdate" href="/index.php/region/item/62619-precios-inflados-variedad-chafa-califican-de-jodida-la-feria-ixmiquilpan-2017">ixmiquilpa de mis amores commented on 07-21-July</a></center>
</div>





</td></tr></table></div></div>
</div> </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="region5wrap" class="xtc-bodygutter"><div id="region5pad" class="xtc-wrapperpad"><div id="region5" class="row-fluid xtc-wrapper r5spacer"><div class="span12"><div id="user19_24" class="clearfix r5spacer_top"><div class="row-fluid"><div id="user22" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<table style="width: 100%; margin-left: auto; margin-right: auto; background-color: #000000;">
<tbody>
<tr style="height: 106px;">
<td style="text-align: center; height: 106px;"><a title="Convocatoria" href="http://www.upp.edu.mx/front/?p=2091"><img src="/images/banner-840x100px-PJuarez.jpg" alt="" /></a></td>
</tr>
</tbody>
</table> </div>
</div>
</div></div></div></div></div></div></div></div><div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p>Comunicación Colectiva de Hidalgo<br />(C) 2016 Diario Plaza Juárez / La Historia de Cada Día<br />Algunos derechos Reservados. Imágenes y Contenido.<br /><br /></p> </div>
</div>
</div></div></div></div></div></div>


		
</body>
</html>

